<!doctype html>
<html lang="uk"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta property="fb:app_id" content="649441788544923" />
    <link rel="shortcut icon" href="https://novynarnia.com/wp-content/uploads/2016/01/Hlogo512.jpg">
    <title>У Франції відбулася церемонія інавгурації президента Макрона</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'uk', theChampCloseIconPath = 'https://novynarnia.com/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://novynarnia.com', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampLoadingImgPath = 'https://novynarnia.com/wp-content/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://novynarnia.com/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://novynarnia.com/2022/05/07/u-francziyi-vidbulasya-czeremoniya-inavguracziyi-prezydenta-makrona/'; var theChampRegRedirectionUrl = 'https://novynarnia.com/2022/05/07/u-francziyi-vidbulasya-czeremoniya-inavguracziyi-prezydenta-makrona/'; </script>
				<script> var theChampFBKey = '', theChampSameTabLogin = '1', theChampVerified = 0; var theChampAjaxUrl = 'https://novynarnia.com/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://novynarnia.com/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampSteamAuthUrl = ""; var theChampCurrentPageUrl = 'https%3A%2F%2Fnovynarnia.com%2F2022%2F05%2F07%2Fu-francziyi-vidbulasya-czeremoniya-inavguracziyi-prezydenta-makrona%2F';  var heateorMSEnabled = 0, theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLineAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Line&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLiveAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Live&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampFacebookAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Facebook&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampYahooAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Yahoo&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampGoogleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Google&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampVkontakteAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Vkontakte&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLinkedinAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Linkedin&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampInstagramAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Instagram&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampWordpressAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Wordpress&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampDribbbleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Dribbble&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampGithubAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Github&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampSpotifyAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Spotify&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampKakaoAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Kakao&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampTwitchAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitch&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampRedditAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Reddit&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampDisqusAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Disqus&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampDropboxAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Dropbox&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampFoursquareAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Foursquare&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampAmazonAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Amazon&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampStackoverflowAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Stackoverflow&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampDiscordAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Discord&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampMailruAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Mailru&super_socializer_redirect_to=" + theChampCurrentPageUrl;</script>
				<script> var theChampFBKey = '', theChampFBLang = 'uk', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://novynarnia.com/2022/05/07/u-francziyi-vidbulasya-czeremoniya-inavguracziyi-prezydenta-makrona/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook", theChampGpCommentsUrl = 'https://novynarnia.com/2022/05/07/u-francziyi-vidbulasya-czeremoniya-inavguracziyi-prezydenta-makrona/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://novynarnia.com/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Поширили:', heateorSsShareText = 'Поділитися', theChampPluginIconPath = 'https://novynarnia.com/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://novynarnia.com/2022/05/07/u-francziyi-vidbulasya-czeremoniya-inavguracziyi-prezydenta-makrona/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
		<!-- All in One SEO 4.1.5.3 -->
		<meta name="description" content="У Єлисейському палаці в Парижі відбулася церемонія Еммануеля Макрона, який 24 квітня був переобраний на другий президентський термін." />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://novynarnia.com/2022/05/07/u-francziyi-vidbulasya-czeremoniya-inavguracziyi-prezydenta-makrona/" />
		<meta property="og:locale" content="uk_UA" />
		<meta property="og:site_name" content="Новинарня - новини України, що воює" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="У Франції відбулася церемонія інавгурації президента Макрона" />
		<meta property="og:description" content="У Єлисейському палаці в Парижі відбулася церемонія Еммануеля Макрона, який 24 квітня був переобраний на другий президентський термін." />
		<meta property="og:url" content="https://novynarnia.com/2022/05/07/u-francziyi-vidbulasya-czeremoniya-inavguracziyi-prezydenta-makrona/" />
		<meta property="og:image" content="https://novynarnia.com/wp-content/uploads/2022/05/makron-inavguracziya.jpg" />
		<meta property="og:image:secure_url" content="https://novynarnia.com/wp-content/uploads/2022/05/makron-inavguracziya.jpg" />
		<meta property="og:image:width" content="1083" />
		<meta property="og:image:height" content="719" />
		<meta property="article:published_time" content="2022-05-07T14:28:58+00:00" />
		<meta property="article:modified_time" content="2022-05-07T14:29:11+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="novynarnia.com" />
		<meta name="twitter:title" content="У Франції відбулася церемонія інавгурації президента Макрона" />
		<meta name="twitter:description" content="У Єлисейському палаці в Парижі відбулася церемонія Еммануеля Макрона, який 24 квітня був переобраний на другий президентський термін." />
		<meta name="twitter:image" content="https://novynarnia.com/wp-content/uploads/2022/05/makron-inavguracziya.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://novynarnia.com/wp-includes/css/dashicons.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://novynarnia.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='https://novynarnia.com/wp-content/themes/novynarnia/assets/css/grid.min.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='general-css'  href='https://novynarnia.com/wp-content/themes/novynarnia/style.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='min-css'  href='https://novynarnia.com/wp-content/themes/novynarnia/assets/css/style-min.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='thickbox-css'  href='https://novynarnia.com/wp-includes/js/thickbox/thickbox.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://novynarnia.com/wp-content/plugins/super-socializer/css/front.css?ver=7.13.26' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://novynarnia.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.26' type='text/css' media='all' />
<script type='text/javascript' src='https://novynarnia.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://novynarnia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://novynarnia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://novynarnia.com/wp-json/wp/v2/posts/330944" /><link rel="alternate" type="application/json+oembed" href="https://novynarnia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovynarnia.com%2F2022%2F05%2F07%2Fu-francziyi-vidbulasya-czeremoniya-inavguracziyi-prezydenta-makrona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novynarnia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovynarnia.com%2F2022%2F05%2F07%2Fu-francziyi-vidbulasya-czeremoniya-inavguracziyi-prezydenta-makrona%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://novynarnia.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #252525 !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	
		<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://novynarnia.com/wp-content/uploads/2021/09/cropped-n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://novynarnia.com/wp-content/uploads/2021/09/cropped-n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://novynarnia.com/wp-content/uploads/2021/09/cropped-n-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://novynarnia.com/wp-content/uploads/2021/09/cropped-n-270x270.jpg" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-72289807-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-72289807-1');
    </script>
</head>

<body class="post-template-default single single-post postid-330944 single-format-standard">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>    <div class="container">
        <div class="row no-gutters">
            <div class="col top-bar">
                <div id="open-topbar">
                    <div id="open-topbar-icon">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
                <div id="top-bar-links">
                    <div id="top-nav">
                        <div class="menu"><ul>
<li class="page_item page-item-203505"><a href="https://novynarnia.com/arhiv/">Архів</a></li>
<li class="page_item page-item-7345"><a href="https://novynarnia.com/kontakti/">Контакти</a></li>
<li class="page_item page-item-124253"><a href="https://novynarnia.com/rozmishhennya-reklami/">Розміщення реклами</a></li>
<li class="page_item page-item-2100"><a href="https://novynarnia.com/pidtrimati-sayt/">Підтримати &#8220;Новинарню&#8221;</a></li>
<li class="page_item page-item-199263"><a href="https://novynarnia.com/zviti-pro-pozhertvi/">Звіти про пожертви</a></li>
</ul></div>
                    </div>
                    <div id="content-social">
                        <ul>
                            <li><a href="https://www.facebook.com/Novynarnia/" alt="Facebook" class="fb-but" target="_blank"></a></li>
                            <li><a href="https://twitter.com/Novynarnia" alt="Twitter" class="twitter-but" target="_blank"></a></li>
                            <li><a href="https://www.youtube.com/channel/UCP4-EHo95N1itjsHcm-IR-Q" alt="YouTube" class="youtube-but" target="_blank"></a></li>
                            <li><a href="https://novynarnia.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
                        </ul>
                    </div>
                </div>    
            </div>
        </div>
        <div class="row">
            <div class="col">
                <div style="margin: 15px 0px; text-align: center;">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8691795427544580"
                        crossorigin="anonymous"></script>
                   <!-- Нова верхня горизонталь -->
                   <ins class="adsbygoogle"
                        style="display:inline-block;width:880px;height:90px"
                        data-ad-client="ca-pub-8691795427544580"
                        data-ad-slot="8148275804"></ins>
                   <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                   </script>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col">
                <div id="logo-wrapper" itemscope="" itemtype="http://schema.org/Organization"> 
                    <a itemprop="url" href="/">
                        <img itemprop="logo" src="/wp-content/themes/novynarnia/assets/images/logo-nov.jpg" alt="Новинарня" />
                    </a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col">
                <div id="nav-wrapper">
                    <div id="open-generalnav">
                        <div id="open-generalnav-icon">
                            <div></div>
                            <div></div>
                            <div></div>
                        </div>
                    </div>
                    <div class="nav-search-wrap"> 
                        <img id="search-icon" src="/wp-content/themes/novynarnia/assets/images/search-icon.png" alt="search">
<div class="search-fly-wrap">
    <form method="get" id="searchform" action="https://novynarnia.com/">
	<input type="text" name="s" id="s" value="Що шукаєте + Enter" onfocus='if (this.value == "Що шукаєте + Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Що шукаєте + Enter"; }' />
	<input type="hidden" id="search-button" />
    </form>
</div>                    </div>  

                    <div id="general-nav">
                        <div class="menu-holovna-container"><ul id="menu-holovna" class="menu"><li id="menu-item-190732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-190732"><a href="https://novynarnia.com/">Головна</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="https://novynarnia.com/category/ukraine/">Україна</a>
<ul class="sub-menu">
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://novynarnia.com/category/ukraine/politics/">Політика</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://novynarnia.com/category/ukraine/lawline/">Межа закону</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://novynarnia.com/category/ukraine/economy/">Економіка</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://novynarnia.com/category/ukraine/social/">Соціалка</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://novynarnia.com/category/ukraine/sports/">Спорт</a></li>
</ul>
</li>
<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="https://novynarnia.com/category/viyna-z-rosiyeyu/">ВІЙНА</a></li>
<li id="menu-item-2069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2069"><a href="https://novynarnia.com/category/viysko/">Військо</a></li>
<li id="menu-item-2068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2068"><a href="https://novynarnia.com/category/v-okupatsiyi/">В окупації</a>
<ul class="sub-menu">
	<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2070"><a href="https://novynarnia.com/category/v-okupatsiyi/dnr-lnr/">ДНР/ЛНР</a></li>
	<li id="menu-item-2071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2071"><a href="https://novynarnia.com/category/v-okupatsiyi/krym/">Крим</a></li>
</ul>
</li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-71"><a href="https://novynarnia.com/category/world/">Світ</a>
<ul class="sub-menu">
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102"><a href="https://novynarnia.com/category/world/europe/">Європа</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://novynarnia.com/category/world/america/">Америка</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="https://novynarnia.com/category/world/russia/">Росія</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://novynarnia.com/category/world/hotspots/">Гарячі точки</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://novynarnia.com/category/world/travel/">Подорожі</a></li>
</ul>
</li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://novynarnia.com/category/socialnetworks/">Соцмережі</a></li>
<li id="menu-item-198736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-198736"><a href="https://novynarnia.com/category/publications/">Публікації</a>
<ul class="sub-menu">
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://novynarnia.com/category/longread/">Longріди</a></li>
</ul>
</li>
<li id="menu-item-111187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111187"><a href="https://novynarnia.com/category/columns/">Колонки</a></li>
<li id="menu-item-154526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154526"><a href="https://novynarnia.com/category/eastoriya/">EASTОРІЯ</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-512"><a href="https://novynarnia.com/category/lifestyle/">Життя</a>
<ul class="sub-menu">
	<li id="menu-item-2637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2637"><a href="https://novynarnia.com/category/lifestyle/chitalnya/">Читальня</a></li>
	<li id="menu-item-190041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190041"><a href="https://novynarnia.com/category/ukraine/antifake/">АнтиFAKE</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://novynarnia.com/category/celebrities/">Знаменитості</a></li>
	<li id="menu-item-93225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93225"><a href="https://novynarnia.com/category/culture/">Культура</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://novynarnia.com/category/health/">Будьте здорові</a></li>
</ul>
</li>
<li id="menu-item-203507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203507"><a href="https://novynarnia.com/arhiv/">Архів</a></li>
</ul></div>                    </div>

                    <div class="clear"></div>
                </div>
            </div>
        </div>
        <!--
        <div class="row">
            <div class="col">
                <a href="/category/c19/">
                    <div class="covid19">
                        <div class="col-left">
                            <div class="spectema">СПЕЦТЕМА:</div>
                            <div class="name-virus">
                                COVID-19 <img src="/wp-content/themes/novynarnia/assets/images/covid19.png" alt="covid-19">
                            </div>
                        </div>
                        <div class="col-right">
                            <div class="cov-all">
                                <div class="head-info">Діагностовані випадки:</div> 
                                <span class="count-info"></span> 
                                <sup>+0</sup>
                            </div>
                            <div class="cov-dead">
                                <div class="head-info">Летальні випадки:</div> 
                                <span class="count-info"></span> 
                                <sup>+0</sup>
                            </div>
                            <div class="cov-free">
                                <div class="head-info">Одужали:</div> 
                                <span class="count-info"></span> 
                                <sup>+0</sup>
                            </div>
                            <div class="data-info">Дані МОЗ України. Проведено ПЛР-тестів:  (+0). Оновлено:  </div>                    
                        </div>
                    </div>
                </a>    
            </div>    
        </div>
        -->
    </div>



<div class="container">
    <div class="col-md-12 border-shadow">
                <div class="breadcrumb">
            <div id="crumbs"><a href="https://novynarnia.com">Home</a> / <a href="https://novynarnia.com/category/world/">Світ</a> / <a href="https://novynarnia.com/category/world/europe/">Європа</a> / <span class="current">У Франції відбулася церемонія інавгурації президента Макрона</span></div>        </div><!--breadcrumb-->
        <div id="title-main">
            <h1 class="headline">У Франції відбулася церемонія інавгурації президента Макрона</h1>
            <span class="post-byline">07/05/2022 17:28</span>        </div>  
        <div class="row">
            <div class="col-md-8">    
                <div id="post-main">
                    <div id="post-area" class="post-330944 post type-post status-publish format-standard has-post-thumbnail hentry category-europe category-world tag-makron tag-frantsiya">
                        <div id="post-area">

                                                                                                                                    <div class="post-image">
                                        <img width="1083" height="719" src="https://novynarnia.com/wp-content/uploads/2022/05/makron-inavguracziya.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://novynarnia.com/wp-content/uploads/2022/05/makron-inavguracziya.jpg 1083w, https://novynarnia.com/wp-content/uploads/2022/05/makron-inavguracziya-900x598.jpg 900w, https://novynarnia.com/wp-content/uploads/2022/05/makron-inavguracziya-300x199.jpg 300w, https://novynarnia.com/wp-content/uploads/2022/05/makron-inavguracziya-768x510.jpg 768w" sizes="(max-width: 1083px) 100vw, 1083px" />                                    </div><!--post-image-->
                                                                    
                                     
                                        
                                                        <div class="page-body">                        
                                <p>У Єлисейському палаці в Парижі відбулася <strong>церемонія</strong> <strong>інавгурації </strong>президента Франції<strong> Еммануеля Макрона</strong>, який 24 квітня був переобраний на другий термін.</p>
<p>Про це пише &#8220;<a href="https://www.eurointegration.com.ua/news/2022/05/7/7139035/" target="_blank" rel="noopener">Європейська правда</a>&#8220;.</p>
<p>У своїй першій промові за новий п’ятирічний термін Макрон пообіцяв поставити екологію та незалежність країни в центр уваги своїх наступних п’яти років повноважень.</p>
<p>Макрон закликав &#8220;невтомно діяти&#8221;, щоб Франція стала &#8220;більш незалежною нацією&#8221; і &#8220;побудувати наші французькі та європейські відповіді на виклики нашого століття&#8221;.</p>
<p>Він висловив намір керувати &#8220;новим методом&#8221;, &#8220;плануючи, реформуючи, об’єднуючи&#8221; французів.</p>
<p>У своїй інавгураційній промові Макрон також згадав війну в Україні, закликавши на необхідності зробити все, щоб уникнути ескалації. Він наголосив на необхідності допомогти демократії виграти і побудувати новий мир в Європі.</p>
<p style="text-align: center;"><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/uuaYB8tIaJk" width="630" height="385" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>На церемонії в Єлисейському палаці в Парижі були присутні близько пів тисячі гостей, серед яких – колишні французькі президенти Ніколя Саркозі та Франсуа Олланд.</p>
<p>За традицією, яка збереглася відтоді, як Шарль де Голль вступив на посаду президента в 1965 році, було здійснено 21 гарматний постріл. Також на подвір’ї Єлисейського палацу відбулася церемонія вшанування французьких військ і державного прапора. Віддавши шану військовим, президент приєднався до родини та близьких на приватному обіді.</p>
<p>Офіційно другий президентський термін Еммануеля Макрона розпочинається через тиждень, 14 травня.</p>
<p style="text-align: center;"><em>Читайте також:</em><br />
<a title="Перемога Макрона: президент Франції зміг переобратись на посаду вперше з 2002 року" href="https://novynarnia.com/2022/04/24/macron-wiv/" target="_blank" rel="noopener">Перемога Макрона: президент Франції зміг переобратись на посаду вперше з 2002 року</a></p>
<div class="post-views post-330944 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Унікальних переглядів: </span>
				<span class="post-views-count">0</span>
			</div><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://novynarnia.com/2022/05/07/u-francziyi-vidbulasya-czeremoniya-inavguracziyi-prezydenta-makrona/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnovynarnia.com%2F2022%2F05%2F07%2Fu-francziyi-vidbulasya-czeremoniya-inavguracziyi-prezydenta-makrona%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%A3%20%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D1%96%D1%97%20%D0%B2%D1%96%D0%B4%D0%B1%D1%83%D0%BB%D0%B0%D1%81%D1%8F%20%D1%86%D0%B5%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%96%D1%8F%20%D1%96%D0%BD%D0%B0%D0%B2%D0%B3%D1%83%D1%80%D0%B0%D1%86%D1%96%D1%97%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%9C%D0%B0%D0%BA%D1%80%D0%BE%D0%BD%D0%B0&url=https%3A%2F%2Fnovynarnia.com%2F2022%2F05%2F07%2Fu-francziyi-vidbulasya-czeremoniya-inavguracziyi-prezydenta-makrona%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fnovynarnia.com%2F2022%2F05%2F07%2Fu-francziyi-vidbulasya-czeremoniya-inavguracziyi-prezydenta-makrona%2F&text=%D0%A3%20%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D1%96%D1%97%20%D0%B2%D1%96%D0%B4%D0%B1%D1%83%D0%BB%D0%B0%D1%81%D1%8F%20%D1%86%D0%B5%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%96%D1%8F%20%D1%96%D0%BD%D0%B0%D0%B2%D0%B3%D1%83%D1%80%D0%B0%D1%86%D1%96%D1%97%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%9C%D0%B0%D0%BA%D1%80%D0%BE%D0%BD%D0%B0")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>                            
                                                                <div class="post_autor">
                                    Редактор: <a href="https://novynarnia.com/author/larysa-voloshka/" title="Записи автора Лариса Волошка" rel="author">Лариса Волошка</a>                                </div>
                                                                
                                <div id="fb-root"></div>
                                <script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v12.0" nonce="n8OwuIye"></script>
                                <div class="fb-comments" data-href="https://novynarnia.com/2022/05/07/u-francziyi-vidbulasya-czeremoniya-inavguracziyi-prezydenta-makrona/" data-language="uk_UA" data-width="" data-numposts="3"></div>
                            </div>
                            
                            <div class="custom_post_ad">
                                
                                <hr>
                            </div>

                            <div>
                                <p style="font-weight: bold;">  
                                <span style="color:#e91b23">〉〉</span> Вподобали статтю? Найкращий лайк - переказ <span style="color:#e91b23">50, 100, 200</span> грн. для гонорарів авторам "Новинарні". Наші рахунки – <a href="https://novynarnia.com/pidtrimati-sayt/">тут</a>.<br>
                                </p>
                                <p style="font-weight: bold;">
                                <span style="color:#e91b23">〉〉</span> Кожен читач "Новинарні" має змогу налаштувати щомісячний переказ на довільну суму <a href="https://www.patreon.com/Lykhovii">через сервіс Patreon</a> - на підтримку редакції.<br>
                                Ми виправдовуємо довіру!
                                </p>
                                <div class="oo9gr5id ii04i59q" dir="auto" role="none"><strong><span style="color: #ff0000;">〉〉</span> Хочете читати більше якісних статей і цікавих новин про Україну, що воює? Підписуйтесь на "Новинарню" в соцмережах: <a href="https://t.me/Novynarnia">Telegram</a>, <a href="https://www.facebook.com/Novynarnia/">Facebook</a>, <a href="https://twitter.com/Novynarnia">Twitter</a>, <a href="https://www.instagram.com/novynarnia/">Instagram</a>.</strong></div>
                            </div>
                             
                            <div style="margin: 15px 0px; text-align: center;">    
                              
                            </div>
                       


                        <div class="facebook_comments">
                            <div id="fb-root"></div>
                            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v10.0" nonce="nklcsxFq"></script>
                            <div class="fb-comments" data-href="" data-width="https://novynarnia.com/2022/05/07/u-francziyi-vidbulasya-czeremoniya-inavguracziyi-prezydenta-makrona/" data-numposts="5"></div>
                        </div> 

                                                    
                                    <div id="related-posts" class="home-widget border-widget">
                <span class="home-widget-header">
                    <h3 class="home-widget-header">Вам також може сподобатися...</h3>
                </span>
            	 
                    <div class="row">
                                                <div class="col-md-4 related-item">
                            <div class="related-image">
                                                                        <a href="https://novynarnia.com/2022/04/28/dalekobijni-gaubyczi-vid-soyuznykiv-mozhut-dopomogty-ukrayini-perelamaty-sytuacziyu-i-perejty-v-kontrnastup-ekspert/" rel="bookmark" title="Далекобійні гаубиці від союзників можуть допомогти Україні переламати ситуацію і перейти в контрнаступ, &#8211; експерт"><img width="300" height="194" src="https://novynarnia.com/wp-content/uploads/2022/04/155-mm-gaubyczi-m777-zvi-ssha-dlya-ukrayiny_1-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2022/04/155-mm-gaubyczi-m777-zvi-ssha-dlya-ukrayiny_1-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2022/04/155-mm-gaubyczi-m777-zvi-ssha-dlya-ukrayiny_1-620x400.jpg 620w, https://novynarnia.com/wp-content/uploads/2022/04/155-mm-gaubyczi-m777-zvi-ssha-dlya-ukrayiny_1-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                                                                </div><!--related-image-->
                            <div class="related-text">
                                    <a href="https://novynarnia.com/2022/04/28/dalekobijni-gaubyczi-vid-soyuznykiv-mozhut-dopomogty-ukrayini-perelamaty-sytuacziyu-i-perejty-v-kontrnastup-ekspert/" class="main-headline">Далекобійні гаубиці від союзників можуть допомогти Україні переламати ситуацію і перейти в контрнаступ, &#8211; експерт</a>
                            </div><!--related-text-->
                        </div>
                                                <div class="col-md-4 related-item">
                            <div class="related-image">
                                                                        <a href="https://novynarnia.com/2022/04/24/macron-wiv/" rel="bookmark" title="Перемога Макрона: президент Франції зміг переобратись на посаду вперше з 2002 року"><img width="300" height="194" src="https://novynarnia.com/wp-content/uploads/2022/04/emmanuel-makron-afp-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2022/04/emmanuel-makron-afp-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2022/04/emmanuel-makron-afp-900x579.jpg 900w, https://novynarnia.com/wp-content/uploads/2022/04/emmanuel-makron-afp-768x494.jpg 768w, https://novynarnia.com/wp-content/uploads/2022/04/emmanuel-makron-afp-620x400.jpg 620w, https://novynarnia.com/wp-content/uploads/2022/04/emmanuel-makron-afp-85x54.jpg 85w, https://novynarnia.com/wp-content/uploads/2022/04/emmanuel-makron-afp.jpg 1023w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                                                                </div><!--related-image-->
                            <div class="related-text">
                                    <a href="https://novynarnia.com/2022/04/24/macron-wiv/" class="main-headline">Перемога Макрона: президент Франції зміг переобратись на посаду вперше з 2002 року</a>
                            </div><!--related-text-->
                        </div>
                                                <div class="col-md-4 related-item">
                            <div class="related-image">
                                                                        <a href="https://novynarnia.com/2022/04/23/pislya-2014-roku-francziya-j-nimechchyna-ozbroyily-rosiyu-na-273-mln-yevro-v-obhid-sankczij/" rel="bookmark" title="Після 2014 року Франція й Німеччина озброїли Росію на 273 млн євро в обхід санкцій"><img width="300" height="194" src="https://novynarnia.com/wp-content/uploads/2022/01/uryad-nimechchyny-prapor-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2022/01/uryad-nimechchyny-prapor-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2022/01/uryad-nimechchyny-prapor-620x400.jpg 620w, https://novynarnia.com/wp-content/uploads/2022/01/uryad-nimechchyny-prapor-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                                                                </div><!--related-image-->
                            <div class="related-text">
                                    <a href="https://novynarnia.com/2022/04/23/pislya-2014-roku-francziya-j-nimechchyna-ozbroyily-rosiyu-na-273-mln-yevro-v-obhid-sankczij/" class="main-headline">Після 2014 року Франція й Німеччина озброїли Росію на 273 млн євро в обхід санкцій</a>
                            </div><!--related-text-->
                        </div>
                        </div></div>                        <div class="post-tags">
                            <div style="padding: 20px 0 0;">
                                <a href="https://novynarnia.com/tag/makron/" rel="tag">Макрон</a><a href="https://novynarnia.com/tag/frantsiya/" rel="tag">Франція</a>                            </div>   
                        </div>    
                            
                        <div class="r37763"></div>
                        <script>
                            (function() {
                                var container = (function() {
                                        var informers = document.getElementsByClassName('r37763'),
                                            len = informers.length;
                                        return len ? informers[len - 1] : null;
                                    })(),
                                    idn = (function() {
                                        var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                                            len = Math.floor((Math.random() * 2) + 4);
                                        for (i = 0; i < len; i++) {
                                            num = Math.floor(Math.random() * chars.length);
                                            idn += chars.substring(num, num + 1);
                                        }
                                        return idn;
                                    })();
                                container.id = idn;

                                var script = document.createElement('script');
                                script.className = 's37763';
                                script.src = 'https://ua.redtram.com/j/37763/';
                                script.dataset.idn = idn;
                                container.appendChild(script);
                            })();
                        </script>    




                    </div><!--post-area-->
                </div>

                
            </div>
        </div>
        <div class="col-md-4">
            <div class="home-sidebar">
            <div class="home-widget border-widget">
    <span class="home-widget-header">
        <h3 class="home-widget-header">Україна</h3>
    </span>
    <div class="category-dark">
                <div class="cat-dark-top">
            <a href="https://novynarnia.com/2022/05/07/znyshhennya-rosiyanamy-muzeyu-skovorody-svidoma-ideologichna-akcziya-ministr/">
                            <img width="620" height="400" src="https://novynarnia.com/wp-content/uploads/2022/05/skorvorodynivka-muzej-skorovorody-pislya-obstrilu-j-pozhezhi_0-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2022/05/skorvorodynivka-muzej-skorovorody-pislya-obstrilu-j-pozhezhi_0-620x400.jpg 620w, https://novynarnia.com/wp-content/uploads/2022/05/skorvorodynivka-muzej-skorovorody-pislya-obstrilu-j-pozhezhi_0-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2022/05/skorvorodynivka-muzej-skorovorody-pislya-obstrilu-j-pozhezhi_0-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />                        <div class="cat-dark-text">
                <h2>Знищення росіянами музею Сковороди &#8211; свідома ідеологічна акція, &#8211; міністр</h2>
                <p>Міністр культури та інформаційної політики України Олександр Ткаченко в ефірі всеукраїнського телемарафону 7 травня заявив, що обстріл та знищення росіянами музею Григорія Сковороди на Харківщині є &#8220;свідомою ідеологічною акцією&#8221;....</p>
            </div><!--cat-dark-text-->
            </a>
        </div><!--cat-dark-top-->
                <div class="cat-dark-bottom">
            <ul>
                                <li>
                                                <a href="https://novynarnia.com/2022/05/07/it-spilnota-zibrala-1-mln-na-litachok-dlya-zsu-mensh-nizh-za-dobu/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2022/05/zibraly-na-litachok-85x54.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2022/05/zibraly-na-litachok-85x54.png 85w, https://novynarnia.com/wp-content/uploads/2022/05/zibraly-na-litachok-300x194.png 300w, https://novynarnia.com/wp-content/uploads/2022/05/zibraly-na-litachok-620x400.png 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                        <p><a href="https://novynarnia.com/2022/05/07/it-spilnota-zibrala-1-mln-na-litachok-dlya-zsu-mensh-nizh-za-dobu/">IT-спільнота зібрала $1 млн на “літачок” для ЗСУ менш ніж за добу</a></p>
                </li>
                                <li>
                                                <a href="https://novynarnia.com/2022/05/07/pislya-8-9-travnya-mozhna-bude-potrohu-povertatysya-do-kyyeva-klychko/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2022/05/vitalij-klychko-derusyfikacziya-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2022/05/vitalij-klychko-derusyfikacziya-85x54.jpg 85w, https://novynarnia.com/wp-content/uploads/2022/05/vitalij-klychko-derusyfikacziya-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2022/05/vitalij-klychko-derusyfikacziya-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                        <p><a href="https://novynarnia.com/2022/05/07/pislya-8-9-travnya-mozhna-bude-potrohu-povertatysya-do-kyyeva-klychko/">Після 8-9 травня можна буде потроху повертатися до Києва, &#8211; Кличко</a></p>
                </li>
                                <li>
                                                <a href="https://novynarnia.com/2022/05/07/chyhrynov-vovchansk/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2022/05/chygrynov-vovchansk-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2022/05/chygrynov-vovchansk-85x54.jpg 85w, https://novynarnia.com/wp-content/uploads/2022/05/chygrynov-vovchansk-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2022/05/chygrynov-vovchansk-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                        <p><a href="https://novynarnia.com/2022/05/07/chyhrynov-vovchansk/">&#8220;Допомагав грабувати, піднімав у Вовчанську прапор РФ&#8221;: прокуратура оголосила підозру колаборанту, якого давно шукали за розбій</a></p>
                </li>
                                <li>
                                                <a href="https://novynarnia.com/2022/05/07/elektrychka-irpin/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2022/05/elektrychka-irpin-85x54.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2022/05/elektrychka-irpin-85x54.png 85w, https://novynarnia.com/wp-content/uploads/2022/05/elektrychka-irpin-300x194.png 300w, https://novynarnia.com/wp-content/uploads/2022/05/elektrychka-irpin-620x400.png 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                        <p><a href="https://novynarnia.com/2022/05/07/elektrychka-irpin/">В Ірпінь через відновлений міст прибула перша електричка</a></p>
                </li>
                                <li>
                                                <a href="https://novynarnia.com/2022/05/07/oon-zaklykaye-rozblokuvaty-porty-ukrayiny-shhob-zapobigty-globalnomu-golodu/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2022/05/kontejnery-port-odesa-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2022/05/kontejnery-port-odesa-85x54.jpg 85w, https://novynarnia.com/wp-content/uploads/2022/05/kontejnery-port-odesa-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2022/05/kontejnery-port-odesa-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                        <p><a href="https://novynarnia.com/2022/05/07/oon-zaklykaye-rozblokuvaty-porty-ukrayiny-shhob-zapobigty-globalnomu-golodu/">ООН закликає розблокувати порти України, щоб запобігти глобальному голоду</a></p>
                </li>
                                <li>
                                                <a href="https://novynarnia.com/2022/05/07/ogp-peredav-u-sud-pershyj-obvynuvalnyj-akt-povyazanyj-iz-vtorgnennyam-rosiyi/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2022/05/denys-lyamin-livoruch-z-shojgu-ta-gerasymovym-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2022/05/denys-lyamin-livoruch-z-shojgu-ta-gerasymovym-85x54.jpg 85w, https://novynarnia.com/wp-content/uploads/2022/05/denys-lyamin-livoruch-z-shojgu-ta-gerasymovym-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                        <p><a href="https://novynarnia.com/2022/05/07/ogp-peredav-u-sud-pershyj-obvynuvalnyj-akt-povyazanyj-iz-vtorgnennyam-rosiyi/">ОГП передав у суд перший обвинувальний акт, пов&#8217;язаний із вторгненням Росії</a></p>
                </li>
                                <li>
                                                <a href="https://novynarnia.com/2022/05/07/muzej-skovorodynivka/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2022/05/skorvorodynivka-muzej-skorovorody-pislya-obstrilu-j-pozhezhi-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2022/05/skorvorodynivka-muzej-skorovorody-pislya-obstrilu-j-pozhezhi-85x54.jpg 85w, https://novynarnia.com/wp-content/uploads/2022/05/skorvorodynivka-muzej-skorovorody-pislya-obstrilu-j-pozhezhi-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2022/05/skorvorodynivka-muzej-skorovorody-pislya-obstrilu-j-pozhezhi-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                        <p><a href="https://novynarnia.com/2022/05/07/muzej-skovorodynivka/">Російські окупанти спалили музей Сковороди на Харківщині, але колекція врятована. ФОТО</a></p>
                </li>
                            </ul>
        </div><!--cat-dark-bottom-->

    </div><!--category-dark-->
</div>                
            <div style="padding: 10px 0px;">    
                <div id="mt_promo_wghot" ></div>
                <script id="mistotravel-wghot-script" type="text/javascript" src="https://misto.travel/templates/js/promowghot.js?aid=13P92Y.wghot&w=340&h=520&b=%23d82f1b&c=%23ffffff&t=%D0%93%D0%B0%D1%80%D1%8F%D1%87%D1%96%20%D1%82%D1%83%D1%80%D0%B8&f=%23d82f1b&cf=%23ffffff&gc=%23161515&gw=5&r=10&l=on&lb=%23121111&lt=w&ln=ua"></script>
            </div>    
                
            <div class="home-widget border-widget">
    <span class="home-widget-header">
        <h3 class="home-widget-header">Війна з Росією</h3>
    </span>
    <div class="category-light">

        <div class="cat-light-bottom popular">
            <ul>
                                <li>

                                                        <a href="https://novynarnia.com/2022/05/07/pomer-mer-okupovanogo-tokmaka-igor-kotelevskyj/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2022/05/igor-tokmak-85x54.webp" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2022/05/igor-tokmak-85x54.webp 85w, https://novynarnia.com/wp-content/uploads/2022/05/igor-tokmak-300x194.webp 300w, https://novynarnia.com/wp-content/uploads/2022/05/igor-tokmak-620x400.webp 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                                <p><a href="https://novynarnia.com/2022/05/07/pomer-mer-okupovanogo-tokmaka-igor-kotelevskyj/">Помер мер окупованого Токмака Ігор Котелевський</a></p>
                </li>
                                <li>

                                                        <a href="https://novynarnia.com/2022/05/07/azov-bilyj-prapor/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2022/05/azovstal-evakuacziya-1-05-2022-mariupol_video_3-85x54.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2022/05/azovstal-evakuacziya-1-05-2022-mariupol_video_3-85x54.png 85w, https://novynarnia.com/wp-content/uploads/2022/05/azovstal-evakuacziya-1-05-2022-mariupol_video_3-300x194.png 300w, https://novynarnia.com/wp-content/uploads/2022/05/azovstal-evakuacziya-1-05-2022-mariupol_video_3-620x400.png 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                                <p><a href="https://novynarnia.com/2022/05/07/azov-bilyj-prapor/">Полк &#8220;Азов&#8221; прокоментував заяви пропагандистів про нібито &#8220;вихід до росіян під білим прапором&#8221;</a></p>
                </li>
                                <li>

                                                        <a href="https://novynarnia.com/2022/05/07/znyshhennya-rosiyanamy-muzeyu-skovorody-svidoma-ideologichna-akcziya-ministr/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2022/05/skorvorodynivka-muzej-skorovorody-pislya-obstrilu-j-pozhezhi_0-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2022/05/skorvorodynivka-muzej-skorovorody-pislya-obstrilu-j-pozhezhi_0-85x54.jpg 85w, https://novynarnia.com/wp-content/uploads/2022/05/skorvorodynivka-muzej-skorovorody-pislya-obstrilu-j-pozhezhi_0-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2022/05/skorvorodynivka-muzej-skorovorody-pislya-obstrilu-j-pozhezhi_0-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                                <p><a href="https://novynarnia.com/2022/05/07/znyshhennya-rosiyanamy-muzeyu-skovorody-svidoma-ideologichna-akcziya-ministr/">Знищення росіянами музею Сковороди &#8211; свідома ідеологічна акція, &#8211; міністр</a></p>
                </li>
                                <li>

                                                        <a href="https://novynarnia.com/2022/05/07/novyj-paket-dopomogy-zi-ssha-na-150-mln-snaryady-rls-reb-i-ne-tilky/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2022/05/rls-kontrbatarejnoyi-borotby-an-tpq-36-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2022/05/rls-kontrbatarejnoyi-borotby-an-tpq-36-85x54.jpg 85w, https://novynarnia.com/wp-content/uploads/2022/05/rls-kontrbatarejnoyi-borotby-an-tpq-36-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2022/05/rls-kontrbatarejnoyi-borotby-an-tpq-36-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                                <p><a href="https://novynarnia.com/2022/05/07/novyj-paket-dopomogy-zi-ssha-na-150-mln-snaryady-rls-reb-i-ne-tilky/">Новий пакет допомоги зі США на $150 млн: снаряди, РЛС, РЕБ, і не тільки</a></p>
                </li>
                                <li>

                                                        <a href="https://novynarnia.com/2022/05/07/pislya-8-9-travnya-mozhna-bude-potrohu-povertatysya-do-kyyeva-klychko/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2022/05/vitalij-klychko-derusyfikacziya-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2022/05/vitalij-klychko-derusyfikacziya-85x54.jpg 85w, https://novynarnia.com/wp-content/uploads/2022/05/vitalij-klychko-derusyfikacziya-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2022/05/vitalij-klychko-derusyfikacziya-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                                <p><a href="https://novynarnia.com/2022/05/07/pislya-8-9-travnya-mozhna-bude-potrohu-povertatysya-do-kyyeva-klychko/">Після 8-9 травня можна буде потроху повертатися до Києва, &#8211; Кличко</a></p>
                </li>
                            </ul>
        </div><!--cat-light-bottom-->

    </div><!--category-light-->

</div>    
<div style="clear:both;"></div>            </div>
        </div>
    </div>        
    <div class="footer-block">
    <div class="row top-footer">
        <div class="col-md-4">
            <div class="footer-widget">
                <h3 class="footer-widget-header">Про сайт</h3>
                <div class="textwidget">
                    <p><strong>“<a href="/">Новинарня</a>“</strong> – український ньюзрум. Без фейків. В курсі важливих подій.</p>
                    <p>Ми пишемо насамперед про війну з російськими окупантами; про Збройні сили та їх розбудову; про армію і військових, силовиків і ветеранів, мобілізованих/демобілізованих, переселенців та їх проблеми; про життя на українському Донбасі й окупованих теренах; безпекові проблеми. Не оминаємо інші варті уваги події в Україні та світі.</p>
                    <p>У 2021 році “Новинарня” працює за інституційної підтримки за підтримки Європейського фонду за демократію (EED). Зміст наших матеріалів не обов’язково відображає офіційну позицію EED, а є виключною відповідальністю наших авторів.</p>
                </div>
            </div>
        </div>
        <div class="col-md-4">
            <div class="footer-widget">
                <h3 class="footer-widget-header">Тримаємо зв’язок!</h3>
                <div class="textwidget">
                    <p><strong>Контакти</strong><br> news @ novynarnia.com<br> contact @ novynarnia.com</p>
                    <p>
                        <b>Facebook</b><br> 
                        <a href="https://www.facebook.com/Novynarnia/?fref=nf">https://www.facebook.com/Novynarnia</a><br> 
                        <b>Twitter</b> <br>
                        <a href="https://twitter.com/Novynarnia">https://twitter.com/Novynarnia</a><br> 
                        <strong>Телеграм</strong><br> 
                        <a href="https://t.me/Novynarnia">https://t.me/Novynarnia</a><br>
                        <strong>Instagram</strong><br>
                        <a href="https://www.instagram.com/novynarnia/">https://www.instagram.com/novynarnia/</a>
                    </p>
                    <p>Приєднуйтеся до наших сторінок, коментуйте, оцінюйте, пропонуйте цікаві теми.</p>
                    <p>Долучайтеся до числа наших патронів на платформі <a href="https://www.patreon.com/Lykhovii">Patreon</a></p>
                </div>
            </div>
        </div>
        <div class="col-md-4">
            <div class="footer-widget">
                <h3 class="footer-widget-header">Новинарня з вами</h3>
                <div class="textwidget">
                    <p><em>При передруку гіперпосилання на “<a href="/">Новинарню</a>” обов’язкове в першому-другому реченні</em></p>
                    <p><strong>Головний редактор:</strong> Дмитро Лиховій</p>
                    <p><strong>Запрошуємо до співпраці партнерів, однодумців та рекламодавців</strong><br> e-mail: contact @ novynarnia.com</p>
                    <p>+380 50 419 16 28<br> +380 68 760 12 02</p>
                </div>
            </div>
        </div>
    </div>
    <div class="row bottom-footer">
        <div class="col-md-9 col-sm-12"><div class="menu"><ul>
<li class="page_item page-item-203505"><a href="https://novynarnia.com/arhiv/">Архів</a></li>
<li class="page_item page-item-7345"><a href="https://novynarnia.com/kontakti/">Контакти</a></li>
<li class="page_item page-item-124253"><a href="https://novynarnia.com/rozmishhennya-reklami/">Розміщення реклами</a></li>
<li class="page_item page-item-2100"><a href="https://novynarnia.com/pidtrimati-sayt/">Підтримати &#8220;Новинарню&#8221;</a></li>
<li class="page_item page-item-199263"><a href="https://novynarnia.com/zviti-pro-pozhertvi/">Звіти про пожертви</a></li>
</ul></div>
</div>
        <div class="col-md-3 col-sm-12"><div class="copyright"></div></div>

    </div>
</div>    
    </div>
</div>    
<!-- Subscription Form -->
 <style >.sp-force-hide { display: none;}.sp-form[sp-id="107060"] { display: block; background: #bd2f2c; padding: 15px; width: 450px; max-width: 100%; border-radius: 3px; -moz-border-radius: 3px; -webkit-border-radius: 3px; border-color: rgba(255, 0, 0, 1); border-style: solid; border-width: 1px; font-family: Arial, "Helvetica Neue", sans-serif; background-repeat: no-repeat; background-position: center; background-size: auto;}.sp-form[sp-id="107060"] input[type="checkbox"] { display: inline-block; opacity: 1; visibility: visible;}.sp-form[sp-id="107060"] .sp-form-fields-wrapper { margin: 0 auto; width: 420px;}.sp-form[sp-id="107060"] .sp-form-control { background: #ffffff; border-color: #cccccc; border-style: solid; border-width: 1px; font-size: 15px; padding-left: 8.75px; padding-right: 8.75px; border-radius: 0px; -moz-border-radius: 0px; -webkit-border-radius: 0px; height: 35px; width: 100%;}.sp-form[sp-id="107060"] .sp-field label { color: rgba(255, 255, 255, 1); font-size: 13px; font-style: normal; font-weight: bold;}.sp-form[sp-id="107060"] .sp-button { border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; background-color: #333333; color: #ffffff; width: 100%; font-weight: 700; font-style: normal; font-family: Arial, sans-serif; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none;}.sp-form[sp-id="107060"] .sp-button-container { text-align: left; width: auto;}</style><div class="sp-form-outer sp-fixed-outer sp-force-hide"><div id="sp-form-107060" sp-id="107060" sp-hash="60bf68e792bba902494d7fba2aade72dbfe91df3bb0f97c5619953ad11c45a00" sp-lang="ua" class="sp-form sp-form-regular sp-form-fixed sp-form-fixed__bottom-right sp-animation-slide-right" sp-show-options="%7B%22satellite%22%3Afalse%2C%22maDomain%22%3A%22login.sendpulse.com%22%2C%22formsDomain%22%3A%22forms.sendpulse.com%22%2C%22condition%22%3A%22onEnter%22%2C%22scrollTo%22%3A25%2C%22delay%22%3A5%2C%22repeat%22%3A3%2C%22background%22%3A%22rgba(0%2C%200%2C%200%2C%200.5)%22%2C%22position%22%3A%22bottom-right%22%2C%22animation%22%3A%22sp-animation-slide-right%22%2C%22hideOnMobile%22%3Afalse%2C%22urlFilter%22%3Afalse%2C%22urlFilterConditions%22%3A%5B%7B%22force%22%3A%22hide%22%2C%22clause%22%3A%22contains%22%2C%22token%22%3A%22%22%7D%5D%7D"><div class="sp-form-fields-wrapper"><button class="sp-btn-close "> </button><div class="sp-message"><div></div></div><form novalidate="" class="sp-element-container ui-sortable ui-droppable "><div class="sp-field " sp-id="sp-372f876d-d624-4ced-a6c4-408c1f751f30"><div style="font-family: inherit; line-height: 1.2;"><p><span style="font-size: 16px;"><strong><span style="color: #ffffff;">Не проґавте найцікавіше!</span></strong></span></p></div></div><div class="sp-field sp-field-full-width " sp-id="sp-a9698cd2-a642-4654-acb9-9c0291c6e79c"><div style="font-family: inherit; line-height: 1.2;"><p><span style="color: #ffffff;">Раз на тиждень ми відправляємо дайджест із вартими уваги статтями "Новинарні".</span></p></div></div><div class="sp-field " sp-id="sp-5b1b119f-699f-49fe-a520-e806aeb2ce57"><label class="sp-control-label"><span >Ім'я</span><strong >*</strong></label><input type="text" sp-type="input" name="sform[0ZbQvCfRjw==]" class="sp-form-control " placeholder="Ваше ім'я" sp-tips="%7B%22required%22%3A%22%D0%9E%D0%B1%D0%BE%D0%B2'%D1%8F%D0%B7%D0%BA%D0%BE%D0%B2%D0%B5%20%D0%BF%D0%BE%D0%BB%D0%B5%22%7D" required="required"></div><div class="sp-field " sp-id="sp-5acea973-9c27-4035-b344-ba2cecc764aa"><label class="sp-control-label"><span >Електронна пошта</span><strong >*</strong></label><input type="email" sp-type="email" name="sform[email]" class="sp-form-control " placeholder="username@gmail.com" sp-tips="%7B%22required%22%3A%22%D0%9E%D0%B1%D0%BE%D0%B2'%D1%8F%D0%B7%D0%BA%D0%BE%D0%B2%D0%B5%20%D0%BF%D0%BE%D0%BB%D0%B5%22%2C%22wrong%22%3A%22%D0%9D%D0%B5%D0%B2%D1%96%D1%80%D0%BD%D0%B0%20email-%D0%B0%D0%B4%D1%80%D0%B5%D1%81%D0%B0%22%7D" required="required"></div><div class="sp-field sp-button-container " sp-id="sp-6bf91d94-a01f-4f29-9d36-3d9de6947f0e"><button id="sp-6bf91d94-a01f-4f29-9d36-3d9de6947f0e" class="sp-button">Підписатися безплатно </button></div></form><div class="sp-link-wrapper sp-brandname__left"><a class="sp-link " target="_blank" href="https://sendpulse.com/ru/forms-powered-by-sendpulse?from=6975345"><span class="sp-link-img"> </span><span translate="FORM.PROVIDED_BY">Provided by SendPulse</span></a></div></div></div></div><script type="text/javascript" src="//static-login.sendpulse.com/apps/fc3/build/default-handler.js?1536679416634"></script> 
<!-- /Subscription Form -->    
	<div id="fb-root"></div>
	<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/novynarnia.com\/wp-admin\/admin-ajax.php","postID":"330944","nonce":"586ab50c80"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novynarnia.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.6' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://novynarnia.com/wp-content/themes/novynarnia/assets/js/script.js' id='general-script-js'></script>
<script type='text/javascript' src='https://novynarnia.com/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.26' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://novynarnia.com/wp-content/plugins/super-socializer/js/front/social_login/common.js?ver=7.13.26' id='the_champ_sl_common-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0412\u043f\u0435\u0440\u0435\u0434 \u00bb","prev":"\u00ab \u041d\u0430\u0437\u0430\u0434","image":"\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","of":"\u0437","close":"\u0417\u0430\u043a\u0440\u0438\u0442\u0438","noiframes":"\u0426\u044f \u0444\u0443\u043d\u043a\u0446\u0456\u044f \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0454 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0447\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u0456\u0432. \u0419\u043c\u043e\u0432\u0456\u0440\u043d\u043e, \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u043d\u0435 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u0443\u0454 \u0442\u0435\u0491\u0438 iframe, \u0430\u0431\u043e \u0432\u043e\u043d\u0438 \u0437\u0430\u0431\u043b\u043e\u043a\u043e\u0432\u0430\u043d\u0456.","loadingAnimation":"https:\/\/novynarnia.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novynarnia.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://novynarnia.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.26' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://novynarnia.com/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.26' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://novynarnia.com/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.26' id='the_champ_share_counts-js'></script>
</body>
</html>