<!doctype html>
<html lang="uk" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta property="fb:app_id" content="649441788544923" />
    <link rel="shortcut icon" href="https://novynarnia.com/wp-content/uploads/2016/01/Hlogo512.jpg">
    <title>У Києві Зеленський зустрівся з президентом Ізраїлю &#8211; Новинарня</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'uk', theChampCloseIconPath = 'https://novynarnia.com/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://novynarnia.com', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampLoadingImgPath = 'https://novynarnia.com/wp-content/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://novynarnia.com/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://novynarnia.com/2021/10/05/u-kyyevi-zelenskyj-zustrivsya/'; var theChampRegRedirectionUrl = 'https://novynarnia.com/2021/10/05/u-kyyevi-zelenskyj-zustrivsya/'; </script>
				<script> var theChampFBKey = '', theChampSameTabLogin = '1', theChampVerified = 0; var theChampAjaxUrl = 'https://novynarnia.com/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://novynarnia.com/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampSteamAuthUrl = ""; var theChampCurrentPageUrl = 'https%3A%2F%2Fnovynarnia.com%2F2021%2F10%2F05%2Fu-kyyevi-zelenskyj-zustrivsya%2F';  var heateorMSEnabled = 0, theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLineAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Line&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLiveAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Live&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampFacebookAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Facebook&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampYahooAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Yahoo&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampGoogleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Google&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampVkontakteAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Vkontakte&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLinkedinAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Linkedin&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampInstagramAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Instagram&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampWordpressAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Wordpress&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampDribbbleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Dribbble&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampGithubAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Github&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampSpotifyAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Spotify&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampKakaoAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Kakao&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampTwitchAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitch&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampRedditAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Reddit&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampDisqusAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Disqus&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampDropboxAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Dropbox&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampFoursquareAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Foursquare&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampAmazonAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Amazon&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampStackoverflowAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Stackoverflow&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampDiscordAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Discord&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampMailruAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Mailru&super_socializer_redirect_to=" + theChampCurrentPageUrl;</script>
				<script> var theChampFBKey = '', theChampFBLang = 'uk', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://novynarnia.com/2021/10/05/u-kyyevi-zelenskyj-zustrivsya/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook", theChampGpCommentsUrl = 'https://novynarnia.com/2021/10/05/u-kyyevi-zelenskyj-zustrivsya/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://novynarnia.com/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Поширили:', heateorSsShareText = 'Поділитися', theChampPluginIconPath = 'https://novynarnia.com/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://novynarnia.com/2021/10/05/u-kyyevi-zelenskyj-zustrivsya/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	<meta name='robots' content='max-image-preview:large' />
<link rel='stylesheet' id='dashicons-css'  href='https://novynarnia.com/wp-includes/css/dashicons.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://novynarnia.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='https://novynarnia.com/wp-content/themes/novynarnia/assets/css/grid.min.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='general-css'  href='https://novynarnia.com/wp-content/themes/novynarnia/style.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='min-css'  href='https://novynarnia.com/wp-content/themes/novynarnia/assets/css/style-min.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='thickbox-css'  href='https://novynarnia.com/wp-includes/js/thickbox/thickbox.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://novynarnia.com/wp-content/plugins/super-socializer/css/front.css?ver=7.13.26' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://novynarnia.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.26' type='text/css' media='all' />
<script type='text/javascript' src='https://novynarnia.com/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://novynarnia.com/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
	<script type="text/javascript">
	    var ajaxurl = 'https://novynarnia.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #252525 !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<meta property="og:type" content="article"/><meta property="og:site_name" content="Новинарня"/><meta property="og:image" content="https://novynarnia.com/wp-content/uploads/2021/10/volodymyr-zelenskyj-ta-iczhak-gerczog-foto-pressluzhby-op-300x194.jpeg"/><meta property="og:description" content="У Києві відбулася офіційна церемонія зустрічі президента України Володимира Зеленського та президента Держави Ізраїль Іцхака Герцога. Глава Ізраїлю перебуває в нашій країні з державним візитом&hellip;"/><meta property="og:title" content="У Києві Зеленський зустрівся з президентом Ізраїлю"/><meta property="og:url" content="https://novynarnia.com/2021/10/05/u-kyyevi-zelenskyj-zustrivsya/"/>
		<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://novynarnia.com/wp-content/uploads/2021/09/cropped-n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://novynarnia.com/wp-content/uploads/2021/09/cropped-n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://novynarnia.com/wp-content/uploads/2021/09/cropped-n-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://novynarnia.com/wp-content/uploads/2021/09/cropped-n-270x270.jpg" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-72289807-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-72289807-1');
    </script>
</head>

<body class="post-template-default single single-post postid-289778 single-format-standard">
    <div class="container">
        <div class="row no-gutters">
            <div class="col top-bar">
                <div id="open-topbar">
                    <div id="open-topbar-icon">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
                <div id="top-bar-links">
                    <div id="top-nav">
                        <div class="menu"><ul>
<li class="page_item page-item-203505"><a href="https://novynarnia.com/arhiv/">Архів</a></li>
<li class="page_item page-item-7345"><a href="https://novynarnia.com/kontakti/">Контакти</a></li>
<li class="page_item page-item-124253"><a href="https://novynarnia.com/rozmishhennya-reklami/">Розміщення реклами</a></li>
<li class="page_item page-item-2100"><a href="https://novynarnia.com/pidtrimati-sayt/">Підтримати &#8220;Новинарню&#8221;</a></li>
<li class="page_item page-item-199263"><a href="https://novynarnia.com/zviti-pro-pozhertvi/">Звіти про пожертви</a></li>
</ul></div>
                    </div>
                    <div id="content-social">
                        <ul>
                            <li><a href="https://www.facebook.com/Novynarnia/" alt="Facebook" class="fb-but" target="_blank"></a></li>
                            <li><a href="https://twitter.com/Novynarnia" alt="Twitter" class="twitter-but" target="_blank"></a></li>
                            <li><a href="https://www.youtube.com/channel/UCP4-EHo95N1itjsHcm-IR-Q" alt="YouTube" class="youtube-but" target="_blank"></a></li>
                            <li><a href="https://novynarnia.com/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
                        </ul>
                    </div>
                </div>    
            </div>
        </div>
        <div class="row">
            <div class="col">
                <div style="margin: 15px 0px; text-align: center;">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8691795427544580"
                        crossorigin="anonymous"></script>
                   <!-- Нова верхня горизонталь -->
                   <ins class="adsbygoogle"
                        style="display:inline-block;width:880px;height:90px"
                        data-ad-client="ca-pub-8691795427544580"
                        data-ad-slot="8148275804"></ins>
                   <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                   </script>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col">
                <div id="logo-wrapper" itemscope="" itemtype="http://schema.org/Organization"> 
                    <a itemprop="url" href="/">
                        <img itemprop="logo" src="/wp-content/themes/novynarnia/assets/images/logo-nov.jpg" alt="Новинарня" />
                    </a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col">
                <div id="nav-wrapper">
                    <div id="open-generalnav">
                        <div id="open-generalnav-icon">
                            <div></div>
                            <div></div>
                            <div></div>
                        </div>
                    </div>
                    <div class="nav-search-wrap"> 
                        <img id="search-icon" src="/wp-content/themes/novynarnia/assets/images/search-icon.png" alt="search">
<div class="search-fly-wrap">
    <form method="get" id="searchform" action="https://novynarnia.com/">
	<input type="text" name="s" id="s" value="Що шукаєте + Enter" onfocus='if (this.value == "Що шукаєте + Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Що шукаєте + Enter"; }' />
	<input type="hidden" id="search-button" />
    </form>
</div>                    </div>  

                    <div id="general-nav">
                        <div class="menu-holovna-container"><ul id="menu-holovna" class="menu"><li id="menu-item-190732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-190732"><a href="https://novynarnia.com/">Головна</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-70"><a href="https://novynarnia.com/category/ukraine/">Україна</a>
<ul class="sub-menu">
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98"><a href="https://novynarnia.com/category/ukraine/politics/">Політика</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://novynarnia.com/category/ukraine/lawline/">Межа закону</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://novynarnia.com/category/ukraine/economy/">Економіка</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://novynarnia.com/category/ukraine/social/">Соціалка</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://novynarnia.com/category/ukraine/sports/">Спорт</a></li>
</ul>
</li>
<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="https://novynarnia.com/category/viyna-z-rosiyeyu/">ВІЙНА</a></li>
<li id="menu-item-2069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2069"><a href="https://novynarnia.com/category/viysko/">Військо</a></li>
<li id="menu-item-2068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2068"><a href="https://novynarnia.com/category/v-okupatsiyi/">В окупації</a>
<ul class="sub-menu">
	<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2070"><a href="https://novynarnia.com/category/v-okupatsiyi/dnr-lnr/">ДНР/ЛНР</a></li>
	<li id="menu-item-2071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2071"><a href="https://novynarnia.com/category/v-okupatsiyi/krym/">Крим</a></li>
</ul>
</li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="https://novynarnia.com/category/world/">Світ</a>
<ul class="sub-menu">
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="https://novynarnia.com/category/world/europe/">Європа</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://novynarnia.com/category/world/america/">Америка</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="https://novynarnia.com/category/world/russia/">Росія</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://novynarnia.com/category/world/hotspots/">Гарячі точки</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://novynarnia.com/category/world/travel/">Подорожі</a></li>
</ul>
</li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://novynarnia.com/category/socialnetworks/">Соцмережі</a></li>
<li id="menu-item-198736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-198736"><a href="https://novynarnia.com/category/publications/">Публікації</a>
<ul class="sub-menu">
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://novynarnia.com/category/longread/">Longріди</a></li>
</ul>
</li>
<li id="menu-item-111187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111187"><a href="https://novynarnia.com/category/columns/">Колонки</a></li>
<li id="menu-item-154526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154526"><a href="https://novynarnia.com/category/eastoriya/">EASTОРІЯ</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-512"><a href="https://novynarnia.com/category/lifestyle/">Життя</a>
<ul class="sub-menu">
	<li id="menu-item-2637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2637"><a href="https://novynarnia.com/category/lifestyle/chitalnya/">Читальня</a></li>
	<li id="menu-item-190041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190041"><a href="https://novynarnia.com/category/ukraine/antifake/">АнтиFAKE</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://novynarnia.com/category/celebrities/">Знаменитості</a></li>
	<li id="menu-item-93225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93225"><a href="https://novynarnia.com/category/culture/">Культура</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://novynarnia.com/category/health/">Будьте здорові</a></li>
</ul>
</li>
<li id="menu-item-203507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203507"><a href="https://novynarnia.com/arhiv/">Архів</a></li>
</ul></div>                    </div>

                    <div class="clear"></div>
                </div>
            </div>
        </div>
        
        <div class="row">
            <div class="col">
                <a href="/category/c19/">
                    <div class="covid19">
                        <div class="col-left">
                            <div class="spectema">СПЕЦТЕМА:</div>
                            <div class="name-virus">
                                COVID-19 <img src="/wp-content/themes/novynarnia/assets/images/covid19.png" alt="covid-19">
                            </div>
                        </div>
                        <div class="col-right">
                            <div class="cov-all">
                                <div class="head-info">Діагностовані випадки:</div> 
                                <span class="count-info">2469856</span> 
                                <sup>+9846</sup>
                            </div>
                            <div class="cov-dead">
                                <div class="head-info">Летальні випадки:</div> 
                                <span class="count-info">57206</span> 
                                <sup>+317</sup>
                            </div>
                            <div class="cov-free">
                                <div class="head-info">Одужали:</div> 
                                <span class="count-info">2268752</span> 
                                <sup>+4229</sup>
                            </div>
                            <div class="data-info">Дані МОЗ України. Проведено ПЛР-тестів: 13003972 (+37080). Оновлено: 08:13 05.10.2021</div>                    
                        </div>
                    </div>
                </a>    
            </div>    
        </div>
        
    </div>



<div class="container">
    <div class="col-md-12 border-shadow">
                <div class="breadcrumb">
            <div id="crumbs"><a href="https://novynarnia.com">Home</a> / <a href="https://novynarnia.com/category/ukraine/">Україна</a> / <a href="https://novynarnia.com/category/ukraine/politics/">Політика</a> / <span class="current">У Києві Зеленський зустрівся з президентом Ізраїлю</span></div>        </div><!--breadcrumb-->
        <div id="title-main">
            <h1 class="headline">У Києві Зеленський зустрівся з президентом Ізраїлю</h1>
            <span class="post-byline">05/10/2021 16:30</span>        </div>  
        <div class="row">
            <div class="col-md-8">    
                <div id="post-main">
                    <div id="post-area" class="post-289778 post type-post status-publish format-standard has-post-thumbnail hentry category-politics category-ukraine tag-dont-miss tag-diplomatiya tag-zelenskiy tag-izrayil">
                        <div id="post-area">

                                                                                                                                    <div class="post-image">
                                        <img width="1043" height="695" src="https://novynarnia.com/wp-content/uploads/2021/10/volodymyr-zelenskyj-ta-iczhak-gerczog-foto-pressluzhby-op.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2021/10/volodymyr-zelenskyj-ta-iczhak-gerczog-foto-pressluzhby-op.jpeg 1043w, https://novynarnia.com/wp-content/uploads/2021/10/volodymyr-zelenskyj-ta-iczhak-gerczog-foto-pressluzhby-op-900x600.jpeg 900w, https://novynarnia.com/wp-content/uploads/2021/10/volodymyr-zelenskyj-ta-iczhak-gerczog-foto-pressluzhby-op-300x200.jpeg 300w, https://novynarnia.com/wp-content/uploads/2021/10/volodymyr-zelenskyj-ta-iczhak-gerczog-foto-pressluzhby-op-768x512.jpeg 768w" sizes="(max-width: 1043px) 100vw, 1043px" />                                    </div><!--post-image-->
                                                                    
                                                                            <div id="featured-caption">
                                                Фото: пресслужба ОП                                        </div><!--featured-caption-->
                                     
                                        
                                                        <div class="page-body">                        
                                <p>У Києві відбулася офіційна церемонія зустрічі президента України<strong> Володимира Зеленського</strong> та президента Держави Ізраїль <strong>Іцхака Герцога.</strong></p>
<p>Глава Ізраїлю перебуває в нашій країні з державним візитом у вівторок, 5 жовтня.</p>
<p>На подвір’ї біля Маріїнського палацу військовий оркестр виконав державні гімни Ізраїлю та України.Президенти обійшли стрій почесної варти. Відбулося представлення офіційних делегацій двох держав.</p>
<p>&#8220;Після офіційної церемонії Володимир Зеленський та Іцхак Герцог розпочали зустріч у вузькому колі. Потому відбудуться переговори у розширеному форматі&#8221;, &#8211; <a href="https://www.president.gov.ua/news/u-kiyevi-rozpochalasya-zustrich-prezidentiv-ukrayini-ta-izra-70929" target="_blank" rel="noopener">повідомили</a> в пресслужбі ОП.</p>
<p>Володимир Зеленський під час зустрічі зі ЗМІ наголосив, що Україна чекає ізраїльських інвесторів та гарантує захист їхніх інвестиції.</p>
<p>&#8220;Я певен, що обсяг прямих ізраїльських інвестицій в Україну на сьогодні абсолютно не відповідає нашому потенціалу. Новітні технології, нові інновації, кібербезпека, охорона здоров&#8217;я, фармацевтика, космічні програми, банківська справа та фінанси, будівництво, сільське господарство &#8211; це лише окремі перспективні сфери для розвитку інвестиційної співпраці між Україною та Ізраїлем&#8221;, &#8211; сказав Зеленський, якого <a href="https://www.ukrinform.ua/rubric-economy/3327595-ukraina-cekae-izrailskih-investoriv-ta-garantue-zahist-investicij-zelenskij.html" target="_blank" rel="noopener">цитує</a> &#8220;Укрінформ&#8221;.</p>
<p>Він підкреслив, що Україна чекає ізраїльських інвесторів, &#8220;а уряд і я особисто гарантуємо захист всіх їх інвестицій&#8221;.</p>
<p>Крім цього, Зеленський зауважив, що Україна зацікавлена у вивченні та використанні значного досвіду Ізраїлю у сфері інновацій.</p>
<p>&#8220;У свою чергу ізраїльські компанії можуть з користю використовувати колосальний потенціал України &#8211; нового технологічного хабу Європи&#8221;, &#8211; наголосив Зеленський.</p>
<p style="text-align: center;"><em>Читайте також:</em><br />
<a href="https://novynarnia.com/2021/09/14/kuleba-izrayil/" target="_blank" rel="noopener">Кулеба: Україна має перетворюватися на гнучку військову державу, як Ізраїль</a></p>
<div class="post-views post-289778 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Унікальних переглядів: </span>
				<span class="post-views-count">34</span>
			</div><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://novynarnia.com/2021/10/05/u-kyyevi-zelenskyj-zustrivsya/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnovynarnia.com%2F2021%2F10%2F05%2Fu-kyyevi-zelenskyj-zustrivsya%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%A3%20%D0%9A%D0%B8%D1%94%D0%B2%D1%96%20%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D1%8C%D0%BA%D0%B8%D0%B9%20%D0%B7%D1%83%D1%81%D1%82%D1%80%D1%96%D0%B2%D1%81%D1%8F%20%D0%B7%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%BE%D0%BC%20%D0%86%D0%B7%D1%80%D0%B0%D1%97%D0%BB%D1%8E&url=https%3A%2F%2Fnovynarnia.com%2F2021%2F10%2F05%2Fu-kyyevi-zelenskyj-zustrivsya%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fnovynarnia.com%2F2021%2F10%2F05%2Fu-kyyevi-zelenskyj-zustrivsya%2F&text=%D0%A3%20%D0%9A%D0%B8%D1%94%D0%B2%D1%96%20%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D1%8C%D0%BA%D0%B8%D0%B9%20%D0%B7%D1%83%D1%81%D1%82%D1%80%D1%96%D0%B2%D1%81%D1%8F%20%D0%B7%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%BE%D0%BC%20%D0%86%D0%B7%D1%80%D0%B0%D1%97%D0%BB%D1%8E")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>                                
                                <div id="fb-root"></div>
                                <script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v12.0" nonce="n8OwuIye"></script>
                                <div class="fb-comments" data-href="https://novynarnia.com/2021/10/05/u-kyyevi-zelenskyj-zustrivsya/" data-language="uk_UA" data-width="" data-numposts="3"></div>
                            </div>
                            
                            <div class="custom_post_ad">
                                
                                <hr>
                            </div>

                            <div>
                                <p style="font-weight: bold;">  
                                <span style="color:#e91b23">〉〉</span> Вподобали статтю? Найкращий лайк - переказ <span style="color:#e91b23">50, 100, 200</span> грн. для гонорарів авторам "Новинарні". Наші рахунки – <a href="https://novynarnia.com/pidtrimati-sayt/">тут</a>.<br>
                                </p>
                                <p style="font-weight: bold;">
                                <span style="color:#e91b23">〉〉</span> Кожен читач "Новинарні" має змогу налаштувати щомісячний переказ на довільну суму <a href="https://www.patreon.com/Lykhovii">через сервіс Patreon</a> - на підтримку редакції.<br>
                                Ми виправдовуємо довіру!
                                </p>
                                <div class="oo9gr5id ii04i59q" dir="auto" role="none"><strong><span style="color: #ff0000;">〉〉</span> Хочете читати більше якісних статей і цікавих новин про Україну, що воює? Підписуйтесь на "Новинарню" в соцмережах: <a href="https://t.me/Novynarnia">Telegram</a>, <a href="https://www.facebook.com/Novynarnia/">Facebook</a>, <a href="https://twitter.com/Novynarnia">Twitter</a>, <a href="https://www.instagram.com/novynarnia/">Instagram</a>.</strong></div>
                            </div>
                             
                            <div style="margin: 15px 0px; text-align: center;">    
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8691795427544580"
                                    crossorigin="anonymous"></script>
                               <!-- Новий квадратний блок в текст -->
                               <ins class="adsbygoogle"
                                    style="display:inline-block;width:450px;height:450px"
                                    data-ad-client="ca-pub-8691795427544580"
                                    data-ad-slot="5330540779"></ins>
                               <script>
                                    (adsbygoogle = window.adsbygoogle || []).push({});
                               </script>    
                           </div>
                       


                        <div class="facebook_comments">
                            <div id="fb-root"></div>
                            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v10.0" nonce="nklcsxFq"></script>
                            <div class="fb-comments" data-href="" data-width="https://novynarnia.com/2021/10/05/u-kyyevi-zelenskyj-zustrivsya/" data-numposts="5"></div>
                        </div> 

                                                    
                                    <div id="related-posts" class="home-widget border-widget">
                <span class="home-widget-header">
                    <h3 class="home-widget-header">Вам також може сподобатися...</h3>
                </span>
            	 
                    <div class="row">
                                                <div class="col-md-4 related-item">
                            <div class="related-image">
                                                                        <a href="https://novynarnia.com/2021/10/05/zelenskyj-pidpysav-sankcziyi/" rel="bookmark" title="Зеленський підписав санкції РНБО за російські вибори в Криму та ОРДЛО"><img width="300" height="194" src="https://novynarnia.com/wp-content/uploads/2019/06/Zelenskiy-pidpisuye-ukaz-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2019/06/Zelenskiy-pidpisuye-ukaz-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2019/06/Zelenskiy-pidpisuye-ukaz-620x400.jpg 620w, https://novynarnia.com/wp-content/uploads/2019/06/Zelenskiy-pidpisuye-ukaz-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                                                                </div><!--related-image-->
                            <div class="related-text">
                                    <a href="https://novynarnia.com/2021/10/05/zelenskyj-pidpysav-sankcziyi/" class="main-headline">Зеленський підписав санкції РНБО за російські вибори в Криму та ОРДЛО</a>
                            </div><!--related-text-->
                        </div>
                                                <div class="col-md-4 related-item">
                            <div class="related-image">
                                                                        <a href="https://novynarnia.com/2021/10/05/na-fronti-ukrayinskyj-vijskovyj/" rel="bookmark" title="На фронті український військовий отримав осколкове поранення"><img width="300" height="194" src="https://novynarnia.com/wp-content/uploads/2021/09/oos-zsu-lito-2021-sholom-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2021/09/oos-zsu-lito-2021-sholom-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2021/09/oos-zsu-lito-2021-sholom-620x400.jpg 620w, https://novynarnia.com/wp-content/uploads/2021/09/oos-zsu-lito-2021-sholom-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                                                                </div><!--related-image-->
                            <div class="related-text">
                                    <a href="https://novynarnia.com/2021/10/05/na-fronti-ukrayinskyj-vijskovyj/" class="main-headline">На фронті український військовий отримав осколкове поранення</a>
                            </div><!--related-text-->
                        </div>
                                                <div class="col-md-4 related-item">
                            <div class="related-image">
                                                                        <a href="https://novynarnia.com/2021/10/05/pidzemnyj-sklep-i-stolittya/" rel="bookmark" title="На Миколаївщині під час розкопок знайшли підземний склеп І століття"><img width="300" height="194" src="https://novynarnia.com/wp-content/uploads/2021/10/olviya-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2021/10/olviya-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2021/10/olviya-620x400.jpg 620w, https://novynarnia.com/wp-content/uploads/2021/10/olviya-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                                                                </div><!--related-image-->
                            <div class="related-text">
                                    <a href="https://novynarnia.com/2021/10/05/pidzemnyj-sklep-i-stolittya/" class="main-headline">На Миколаївщині під час розкопок знайшли підземний склеп І століття</a>
                            </div><!--related-text-->
                        </div>
                        </div></div>                        <div class="post-tags">
                            <div style="padding: 20px 0 0;">
                                <a href="https://novynarnia.com/tag/dont-miss/" rel="tag">don't miss</a><a href="https://novynarnia.com/tag/diplomatiya/" rel="tag">дипломатія</a><a href="https://novynarnia.com/tag/zelenskiy/" rel="tag">Зеленський</a><a href="https://novynarnia.com/tag/izrayil/" rel="tag">Ізраїль</a>                            </div>   
                        </div>    
                            
                        <script class="r37763" type="text/javascript">
                            (function() {
                                var worker37763,
                                    tickerID = 37763,
                                    tag = document.currentScript || (function() {
                                        var scripts = document.getElementsByClassName('r37763'),
                                            len = scripts.length;
                                        return len ? scripts[len - 1] : null;
                                    })(),
                                    idn = (function() {
                                        var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                                            len = Math.floor((Math.random() * 2) + 4),
                                            idn = '';
                                        for (i = 0; i < len; i++) {
                                            num = Math.floor(Math.random() * chars.length);
                                            idn += chars.substring(num, num + 1);
                                        }
                                        return idn;
                                    })();

                                var container = document.createElement('div');
                                    container.id = idn;
                                    container.innerHTML = 'загрузка...';
                                tag.parentNode.insertBefore(container, tag);

                                var script = document.createElement('script');
                                    script.setAttribute('class', 's37763');
                                    script.setAttribute('data-idn', idn);
                                    script.src = '//vir7on.news/ua-n4p/0/37/ticker_37763.js';
                                    script.type = 'text/javascript';
                                    script.charset = 'utf-8';
                                tag.parentNode.insertBefore(script, tag);
                            })();
                        </script>    




                    </div><!--post-area-->
                </div>

                
            </div>
        </div>
        <div class="col-md-4">
            <div class="home-sidebar">
            <div class="home-widget border-widget">
    <span class="home-widget-header">
        <h3 class="home-widget-header">Україна</h3>
    </span>
    <div class="category-dark">
                <div class="cat-dark-top">
            <a href="https://novynarnia.com/2021/10/05/zelenskyj-pidpysav-sankcziyi/">
                            <img width="620" height="400" src="https://novynarnia.com/wp-content/uploads/2019/06/Zelenskiy-pidpisuye-ukaz-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2019/06/Zelenskiy-pidpisuye-ukaz-620x400.jpg 620w, https://novynarnia.com/wp-content/uploads/2019/06/Zelenskiy-pidpisuye-ukaz-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2019/06/Zelenskiy-pidpisuye-ukaz-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />                        <div class="cat-dark-text">
                <h2>Зеленський підписав санкції РНБО за російські вибори в Криму та ОРДЛО</h2>
                <p>Президент Володимир Зеленський увів у дію рішення Ради нацбезпеки і оборони про введення санкцій за проведення виборів до Держдуми Росії на окупованих територіях України. У санкційному списку, зокрема, опинилися...</p>
            </div><!--cat-dark-text-->
            </a>
        </div><!--cat-dark-top-->
                <div class="cat-dark-bottom">
            <ul>
                                <li>
                                                <a href="https://novynarnia.com/2021/10/05/pidzemnyj-sklep-i-stolittya/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2021/10/olviya-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2021/10/olviya-85x54.jpg 85w, https://novynarnia.com/wp-content/uploads/2021/10/olviya-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2021/10/olviya-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                        <p><a href="https://novynarnia.com/2021/10/05/pidzemnyj-sklep-i-stolittya/">На Миколаївщині під час розкопок знайшли підземний склеп І століття</a></p>
                </li>
                                <li>
                                                <a href="https://novynarnia.com/2021/10/05/ukrayina-vnese-do-genasambleyi/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2021/05/zelenskyj-preskonferentsiya-20-travnya-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2021/05/zelenskyj-preskonferentsiya-20-travnya-85x54.jpg 85w, https://novynarnia.com/wp-content/uploads/2021/05/zelenskyj-preskonferentsiya-20-travnya-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2021/05/zelenskyj-preskonferentsiya-20-travnya-620x400.jpg 620w, https://novynarnia.com/wp-content/uploads/2021/05/zelenskyj-preskonferentsiya-20-travnya.jpg 650w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                        <p><a href="https://novynarnia.com/2021/10/05/ukrayina-vnese-do-genasambleyi/">Україна внесе до Генасамблеї ООН до кінця року оновлені резолюції щодо Криму, &#8211; Зеленський</a></p>
                </li>
                                <li>
                                                <a href="https://novynarnia.com/2021/10/05/u-kyyevi-zelenskyj-zustrivsya/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2021/10/volodymyr-zelenskyj-ta-iczhak-gerczog-foto-pressluzhby-op-85x54.jpeg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2021/10/volodymyr-zelenskyj-ta-iczhak-gerczog-foto-pressluzhby-op-85x54.jpeg 85w, https://novynarnia.com/wp-content/uploads/2021/10/volodymyr-zelenskyj-ta-iczhak-gerczog-foto-pressluzhby-op-300x194.jpeg 300w, https://novynarnia.com/wp-content/uploads/2021/10/volodymyr-zelenskyj-ta-iczhak-gerczog-foto-pressluzhby-op-620x400.jpeg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                        <p><a href="https://novynarnia.com/2021/10/05/u-kyyevi-zelenskyj-zustrivsya/">У Києві Зеленський зустрівся з президентом Ізраїлю</a></p>
                </li>
                                <li>
                                                <a href="https://novynarnia.com/2021/10/05/v-ukrayini-zapustyly-systemu-sota/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2021/10/tkachenko-i-danilov-85x54.jpeg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2021/10/tkachenko-i-danilov-85x54.jpeg 85w, https://novynarnia.com/wp-content/uploads/2021/10/tkachenko-i-danilov-300x194.jpeg 300w, https://novynarnia.com/wp-content/uploads/2021/10/tkachenko-i-danilov-620x400.jpeg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                        <p><a href="https://novynarnia.com/2021/10/05/v-ukrayini-zapustyly-systemu-sota/">В Україні запустили систему &#8220;СОТА&#8221;</a></p>
                </li>
                                <li>
                                                <a href="https://novynarnia.com/2021/10/05/nova-poshta-zayavyla-pro-zapusk-vlasnoyi-aviakompaniyi-supernova-airlines/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2018/03/Nova-poshta-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2018/03/Nova-poshta-85x54.jpg 85w, https://novynarnia.com/wp-content/uploads/2018/03/Nova-poshta-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2018/03/Nova-poshta-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                        <p><a href="https://novynarnia.com/2021/10/05/nova-poshta-zayavyla-pro-zapusk-vlasnoyi-aviakompaniyi-supernova-airlines/">&#8220;Нова пошта&#8221; заявила про створення власної авіакомпанії Supernova Airlines</a></p>
                </li>
                                <li>
                                                <a href="https://novynarnia.com/2021/10/05/komanda-bude-razumkov-rozpoviv-shho-robytyme-pislya-vidstoronennya-vid-posady-golovy-rady/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2019/09/Dmitro-Razumkov-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2019/09/Dmitro-Razumkov-85x54.jpg 85w, https://novynarnia.com/wp-content/uploads/2019/09/Dmitro-Razumkov-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2019/09/Dmitro-Razumkov-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                        <p><a href="https://novynarnia.com/2021/10/05/komanda-bude-razumkov-rozpoviv-shho-robytyme-pislya-vidstoronennya-vid-posady-golovy-rady/">&#8220;Команда буде&#8221;: Разумков розповів, що робитиме після відсторонення від посади голови Ради</a></p>
                </li>
                                <li>
                                                <a href="https://novynarnia.com/2021/10/05/rnbo-zapustyla-sajt-zi-sankczijnymy-spyskamy-ukrayiny/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2021/02/rnbo-26-lyutoho-85x54.jpeg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2021/02/rnbo-26-lyutoho-85x54.jpeg 85w, https://novynarnia.com/wp-content/uploads/2021/02/rnbo-26-lyutoho-300x194.jpeg 300w, https://novynarnia.com/wp-content/uploads/2021/02/rnbo-26-lyutoho-620x400.jpeg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                        <p><a href="https://novynarnia.com/2021/10/05/rnbo-zapustyla-sajt-zi-sankczijnymy-spyskamy-ukrayiny/">РНБО запустила сайт зі санкційними списками України</a></p>
                </li>
                            </ul>
        </div><!--cat-dark-bottom-->

    </div><!--category-dark-->
</div>                
            <div style="padding: 10px 0px;">    
                <div id="mt_promo_wghot" ></div>
                <script id="mistotravel-wghot-script" type="text/javascript" src="https://misto.travel/templates/js/promowghot.js?aid=13P92Y.wghot&w=340&h=520&b=%23d82f1b&c=%23ffffff&t=%D0%93%D0%B0%D1%80%D1%8F%D1%87%D1%96%20%D1%82%D1%83%D1%80%D0%B8&f=%23d82f1b&cf=%23ffffff&gc=%23161515&gw=5&r=10&l=on&lb=%23121111&lt=w&ln=ua"></script>
            </div>    
                
            <div class="home-widget border-widget">
    <span class="home-widget-header">
        <h3 class="home-widget-header">Війна з Росією</h3>
    </span>
    <div class="category-light">

        <div class="cat-light-bottom popular">
            <ul>
                                <li>

                                                        <a href="https://novynarnia.com/2021/10/05/na-fronti-ukrayinskyj-vijskovyj/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2021/09/oos-zsu-lito-2021-sholom-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2021/09/oos-zsu-lito-2021-sholom-85x54.jpg 85w, https://novynarnia.com/wp-content/uploads/2021/09/oos-zsu-lito-2021-sholom-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2021/09/oos-zsu-lito-2021-sholom-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                                <p><a href="https://novynarnia.com/2021/10/05/na-fronti-ukrayinskyj-vijskovyj/">На фронті український військовий отримав осколкове поранення</a></p>
                </li>
                                <li>

                                                        <a href="https://novynarnia.com/2021/10/05/za-chas-okupacziyi/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2020/05/Donetsk-6-rokiv-viyni-4-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2020/05/Donetsk-6-rokiv-viyni-4-85x54.jpg 85w, https://novynarnia.com/wp-content/uploads/2020/05/Donetsk-6-rokiv-viyni-4-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2020/05/Donetsk-6-rokiv-viyni-4-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                                <p><a href="https://novynarnia.com/2021/10/05/za-chas-okupacziyi/">За час окупації частини східної України загинули вже майже 14 тисяч людей, &#8211; Денісова</a></p>
                </li>
                                <li>

                                                        <a href="https://novynarnia.com/2021/10/05/kytaj-vidpravyv-ponad-pivsotni-vijskovyh-litakiv-v-zonu-protypovitryanoyi-oborony-tajvanyu/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2021/10/zs-kytayu-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2021/10/zs-kytayu-85x54.jpg 85w, https://novynarnia.com/wp-content/uploads/2021/10/zs-kytayu-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                                <p><a href="https://novynarnia.com/2021/10/05/kytaj-vidpravyv-ponad-pivsotni-vijskovyh-litakiv-v-zonu-protypovitryanoyi-oborony-tajvanyu/">Китай відправив понад півсотні військових літаків в зону протиповітряної оборони Тайваню</a></p>
                </li>
                                <li>

                                                        <a href="https://novynarnia.com/2021/10/05/sbu-zablokuvala-masshtabnu-shemu-shahrajstva-z-bankivskymy-kartkamy/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2021/10/sbu-vinnyczya-shahrayi-kartky-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2021/10/sbu-vinnyczya-shahrayi-kartky-85x54.jpg 85w, https://novynarnia.com/wp-content/uploads/2021/10/sbu-vinnyczya-shahrayi-kartky-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2021/10/sbu-vinnyczya-shahrayi-kartky-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                                <p><a href="https://novynarnia.com/2021/10/05/sbu-zablokuvala-masshtabnu-shemu-shahrajstva-z-bankivskymy-kartkamy/">У Вінниці СБУ заблокувала масштабну схему шахрайства з банківськими картками</a></p>
                </li>
                                <li>

                                                        <a href="https://novynarnia.com/2021/10/05/navodzhu-ags-i-tut-mina-vidrizalo-ruky-boyecz-duk-ps-andrij-bondarenko-pislya-tyazhkyh-poranen-povernuvsya-na-front-i-voyuye-dali/"><img width="85" height="54" src="https://novynarnia.com/wp-content/uploads/2021/10/andrij-bondarenko-bondik-4-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://novynarnia.com/wp-content/uploads/2021/10/andrij-bondarenko-bondik-4-85x54.jpg 85w, https://novynarnia.com/wp-content/uploads/2021/10/andrij-bondarenko-bondik-4-300x194.jpg 300w, https://novynarnia.com/wp-content/uploads/2021/10/andrij-bondarenko-bondik-4-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
                                                <p><a href="https://novynarnia.com/2021/10/05/navodzhu-ags-i-tut-mina-vidrizalo-ruky-boyecz-duk-ps-andrij-bondarenko-pislya-tyazhkyh-poranen-povernuvsya-na-front-i-voyuye-dali/">&#8220;Наводжу АГС – і тут міна. Відрізало руки…&#8221; Боєць ДУК ПС Андрій Бондаренко після тяжких поранень повернувся на фронт і воює далі</a></p>
                </li>
                            </ul>
        </div><!--cat-light-bottom-->

    </div><!--category-light-->

</div>    
<div style="clear:both;"></div>            </div>
        </div>
    </div>        
    <div class="footer-block">
    <div class="row top-footer">
        <div class="col-md-4">
            <div class="footer-widget">
                <h3 class="footer-widget-header">Про сайт</h3>
                <div class="textwidget">
                    <p><strong>“<a href="/">Новинарня</a>“</strong> – український ньюзрум. Без фейків. В курсі важливих подій.</p>
                    <p>Ми пишемо насамперед про війну з російськими окупантами; про Збройні сили та їх розбудову; про армію і військових, силовиків і ветеранів, мобілізованих/демобілізованих, переселенців та їх проблеми; про життя на українському Донбасі й окупованих теренах; безпекові проблеми. Не оминаємо інші варті уваги події в Україні та світі.</p>
                    <p>У 2021 році “Новинарня” працює за інституційної підтримки за підтримки Європейського фонду за демократію (EED). Зміст наших матеріалів не обов’язково відображає офіційну позицію EED, а є виключною відповідальністю наших авторів.</p>
                </div>
            </div>
        </div>
        <div class="col-md-4">
            <div class="footer-widget">
                <h3 class="footer-widget-header">Тримаємо зв’язок!</h3>
                <div class="textwidget">
                    <p><strong>Контакти</strong><br> news @ novynarnia.com<br> contact @ novynarnia.com</p>
                    <p>
                        <b>Facebook</b><br> 
                        <a href="https://www.facebook.com/Novynarnia/?fref=nf">https://www.facebook.com/Novynarnia</a><br> 
                        <b>Twitter</b> <br>
                        <a href="https://twitter.com/Novynarnia">https://twitter.com/Novynarnia</a><br> 
                        <strong>Телеграм</strong><br> 
                        <a href="https://t.me/Novynarnia">https://t.me/Novynarnia</a><br>
                        <strong>Instagram</strong><br>
                        <a href="https://www.instagram.com/novynarnia/">https://www.instagram.com/novynarnia/</a>
                    </p>
                    <p>Приєднуйтеся до наших сторінок, коментуйте, оцінюйте, пропонуйте цікаві теми.</p>
                    <p>Долучайтеся до числа наших патронів на платформі <a href="https://www.patreon.com/Lykhovii">Patreon</a></p>
                </div>
            </div>
        </div>
        <div class="col-md-4">
            <div class="footer-widget">
                <h3 class="footer-widget-header">Новинарня з вами</h3>
                <div class="textwidget">
                    <p><em>При передруку гіперпосилання на “<a href="/">Новинарню</a>” обов’язкове в першому-другому реченні</em></p>
                    <p><strong>Головний редактор:</strong> Дмитро Лиховій</p>
                    <p><strong>Запрошуємо до співпраці партнерів, однодумців та рекламодавців</strong><br> e-mail: contact @ novynarnia.com</p>
                    <p>+380 50 419 16 28<br> +380 68 760 12 02</p>
                </div>
            </div>
        </div>
    </div>
    <div class="row bottom-footer">
        <div class="col-md-9 col-sm-12"><div class="menu"><ul>
<li class="page_item page-item-203505"><a href="https://novynarnia.com/arhiv/">Архів</a></li>
<li class="page_item page-item-7345"><a href="https://novynarnia.com/kontakti/">Контакти</a></li>
<li class="page_item page-item-124253"><a href="https://novynarnia.com/rozmishhennya-reklami/">Розміщення реклами</a></li>
<li class="page_item page-item-2100"><a href="https://novynarnia.com/pidtrimati-sayt/">Підтримати &#8220;Новинарню&#8221;</a></li>
<li class="page_item page-item-199263"><a href="https://novynarnia.com/zviti-pro-pozhertvi/">Звіти про пожертви</a></li>
</ul></div>
</div>
        <div class="col-md-3 col-sm-12"><div class="copyright"></div></div>

    </div>
</div>    
    </div>
</div>    
    
	<div id="fb-root"></div>
	<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/novynarnia.com\/wp-admin\/admin-ajax.php","postID":"289778","nonce":"6d8e7b631c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novynarnia.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.6' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://novynarnia.com/wp-content/themes/novynarnia/assets/js/script.js' id='general-script-js'></script>
<script type='text/javascript' src='https://novynarnia.com/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.26' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://novynarnia.com/wp-content/plugins/super-socializer/js/front/social_login/common.js?ver=7.13.26' id='the_champ_sl_common-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0412\u043f\u0435\u0440\u0435\u0434 \u00bb","prev":"\u00ab \u041d\u0430\u0437\u0430\u0434","image":"\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","of":"\u0437","close":"\u0417\u0430\u043a\u0440\u0438\u0442\u0438","noiframes":"\u0426\u044f \u0444\u0443\u043d\u043a\u0446\u0456\u044f \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0454 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0447\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u0456\u0432. \u0419\u043c\u043e\u0432\u0456\u0440\u043d\u043e, \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u043d\u0435 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u0443\u0454 \u0442\u0435\u0491\u0438 iframe, \u0430\u0431\u043e \u0432\u043e\u043d\u0438 \u0437\u0430\u0431\u043b\u043e\u043a\u043e\u0432\u0430\u043d\u0456.","loadingAnimation":"https:\/\/novynarnia.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novynarnia.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://novynarnia.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.26' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://novynarnia.com/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.26' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://novynarnia.com/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.26' id='the_champ_share_counts-js'></script>
</body>
</html>